/ Security / Vorsicht: Kritische Schwachstelle in aktueller Version des VLC Media Player

Vorsicht: Kritische Schwachstelle in aktueller Version des VLC Media Player

Moritz Rosenfeld on July 21, 2019 - 6:11 am in Security

Das VLC-Team werkelt derzeit an der Behebung einer kritischen, aus der Ferne ausnutzbaren Schwachstelle in der freien Mediaplayer-Software.

Read more on: Source

Comments are disabled