/ Security / Jetzt patchen: Kritische Lücke in Oracle WebLogic Server wird angegriffen

Jetzt patchen: Kritische Lücke in Oracle WebLogic Server wird angegriffen

Moritz Rosenfeld on June 21, 2019 - 5:59 am in Security

Das US-CERT rät zum zügigen Aktualisieren von WebLogic: Eine Lücke erlaubt unter bestimmten Voraussetzungen die Remote Code Execution.

Read more on: Source

Comments are disabled