/ OSS / Patches verfügbar: Lücke in OpenBSD erlaubte unbefugten Root-Zugriff

Patches verfügbar: Lücke in OpenBSD erlaubte unbefugten Root-Zugriff

Moritz Rosenfeld on December 16, 2019 - 6:37 am in OSS

Patches verfügbar: Lücke in OpenBSD ermöglichte unbefugten Root-Zugriff

Mittels lokalem Zugriff oder Malware hätten sich Angreifer Root-Rechte unter OpenBSD 6.5 und 6.6 verschaffen können. Die Lücke wurde zügig gefixt.

Read more on: Source

Comments are disabled